谷歌要求新上线的应用和游戏都须针对新的 Android API 等级进行开发

责任编辑:赵小云 2018-09-13 09:28:15

9月13日消息,“谷歌开发者”今日发文称,自 2018 年 8 月起, Google Play 要求所有新上线的应用和游戏都必须针对新的 Android API 等级进行开发 —— 设置为 API 等级 26 或更高。此外,从 2018 年 11 月开始,所有现有应用和游戏的更新也必须满足此项要求。

【信息来源】

声明:除非注明,本站文章均为电商报原创或编译,转载时请注明文章作者和“来源:电商报”,电商报尊重行业规范,每篇文章都标有明确的作者和来源。文章为作者观点,不代表电商报立场。